常時SSLにしてから記事に埋め込まれたブログカードでセキュリティアラート出ることが本当に多い

多い。
本当に多い。
基本はわかりやすくリンクしてくれて便利なんだけど。
だいたいリンク先がSSLじゃないので認証されていないソース!って怒られる事が多い。
個別対応してたけどそろそろ切ってしまおうかな・・・
便利なんだけどな・・・

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください